<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL"> <!--<![endif]-->
<head>
    <title>Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja | INFOKOSOVA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://infokosova.net/xmlrpc.php" />
    <meta property="og:image" content="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane.jpg" /><meta name="author" content="InfoKosova">
<link rel="icon" type="image/png" href="http://infokosova.net/wp-content/uploads/2016/10/android-icon-36x36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje" href="http://infokosova.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje për Komentet" href="http://infokosova.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje për Komentet te Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja" href="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infokosova.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://infokosova.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ultimate-gallery-css-css'  href='http://infokosova.net/wp-content/plugins/wp-ultimate-gallery/admin/../assets/css/wug-gallery.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ultimate-lb-mp-css'  href='http://infokosova.net/wp-content/plugins/wp-ultimate-gallery/admin/../libs/lightboxes/magnific-popup/magnific-popup.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='floating-single-ad-plugin-styles-css'  href='http://infokosova.net/wp-content/plugins/floating-single-ad/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://infokosova.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://infokosova.net/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://infokosova.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/floating-single-ad/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/floating-single-ad/js/popup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/floating-single-ad/js/ajax_link.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://infokosova.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infokosova.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infokosova.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Era Istrefi merr dhuratën mijëra euroshe nga i dashuri (Foto)' href='http://infokosova.net/era-istrefi-merr-dhuraten-mijera-euroshe-nga-i-dashuri-foto/' />
<link rel='next' title='Fëmijët, kategoria më e rrezikuar në rrugë' href='http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/" />
<link rel='shortlink' href='http://infokosova.net/?p=29042' />
<link rel="alternate" type="application/json+oembed" href="http://infokosova.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfokosova.net%2Farrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infokosova.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfokosova.net%2Farrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://infokosova.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/infokosova.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/infokosova.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email pasakt\u00eb!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46036925-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-29042 single-format-standard arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-333"><a href="http://infokosova.net/category/lajme/"><i class="fa fa-globe" aria-hidden="true"></i>LAJME</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://infokosova.net/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>SPORT</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://infokosova.net/category/magazina/"><i class="fa fa-star" aria-hidden="true"></i>MAGAZINA</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://infokosova.net/category/lifestyle/"><i class="fa fa-glass" aria-hidden="true"></i>LIFESTYLE</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://infokosova.net/category/tech-auto/"><i class="fa fa-gamepad" aria-hidden="true"></i>TECH &#038; AUTO</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://infokosova.net/category/shendeti/"><i class="fa fa-heartbeat" aria-hidden="true"></i>SHËNDETI</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://infokosova.net/category/kuriozitete/"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>KURIOZITETE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337"><a href="http://infokosova.net/category/fun/"><i class="fa fa-trophy" aria-hidden="true"></i>FUN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1107"><a href="http://infokosova.net/horoskopi-ditor/">HOROSKOPI DITOR</a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1532"><a href="http://infokosova.net/facebook-videos/">Facebook Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://infokosova.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pristina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                E premte, Dhjetor 23, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-263"><a href="#">Marketing</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265"><a href="mailto:info@infokosova.net">Kontakto</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266"><a href="#">Rreth Nesh</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Hyni</div>
                            <div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Shërim fjalëkalimin</div>
                            <div class="td-login-panel-descr">Rikupero fjalëkalimin</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://infokosova.net/">
            <img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Retina-300x53.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png" alt=""/>
            <span class="td-visual-hidden">INFOKOSOVA</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://infokosova.net/">
			<img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Mobile-retina.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Mobile-retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://infokosova.net/">
			<img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Retina-300x53.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-333"><a href="http://infokosova.net/category/lajme/"><i class="fa fa-globe" aria-hidden="true"></i>LAJME</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585d009f5c9b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585d009f5c9b0" ><script>var block_td_uid_2_585d009f5c9b0 = new tdBlock();
block_td_uid_2_585d009f5c9b0.id = "td_uid_2_585d009f5c9b0";
block_td_uid_2_585d009f5c9b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_585d009f5c9b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_585d009f5c9b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585d009f5c9b0.td_column_number = "3";
block_td_uid_2_585d009f5c9b0.block_type = "td_block_mega_menu";
block_td_uid_2_585d009f5c9b0.post_count = "5";
block_td_uid_2_585d009f5c9b0.found_posts = "2989";
block_td_uid_2_585d009f5c9b0.header_color = "";
block_td_uid_2_585d009f5c9b0.ajax_pagination_infinite_stop = "";
block_td_uid_2_585d009f5c9b0.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_2_585d009f5c9b0);
</script><div id=td_uid_2_585d009f5c9b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/LDK-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/LDK-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/LDK-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LDK shënon 27-vjetorin e themelimit"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit">LDK shënon 27-vjetorin e themelimit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fëmijët, kategoria më e rrezikuar në rrugë"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë">Fëmijët, kategoria më e rrezikuar në rrugë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/" rel="bookmark" title="Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/" rel="bookmark" title="Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja">Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/mediat-e-huaja-vrasesi-i-berlinit-eshte-vrare-nga-policia-e-milanos/" rel="bookmark" title="Mediat e huaja: Vrasësi i Berlinit është vrarë nga policia e Milanos"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/i-dyshuari-per-krime-ne-berlin-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/i-dyshuari-per-krime-ne-berlin-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/i-dyshuari-per-krime-ne-berlin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mediat e huaja: Vrasësi i Berlinit është vrarë nga policia e Milanos"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/mediat-e-huaja-vrasesi-i-berlinit-eshte-vrare-nga-policia-e-milanos/" rel="bookmark" title="Mediat e huaja: Vrasësi i Berlinit është vrarë nga policia e Milanos">Mediat e huaja: Vrasësi i Berlinit është vrarë nga policia e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585d009f5c9b0" data-td_block_id="td_uid_2_585d009f5c9b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585d009f5c9b0" data-td_block_id="td_uid_2_585d009f5c9b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-338"><a href="http://infokosova.net/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585d009f65997_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585d009f65997" ><script>var block_td_uid_3_585d009f65997 = new tdBlock();
block_td_uid_3_585d009f65997.id = "td_uid_3_585d009f65997";
block_td_uid_3_585d009f65997.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_585d009f65997_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_585d009f65997_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585d009f65997.td_column_number = "3";
block_td_uid_3_585d009f65997.block_type = "td_block_mega_menu";
block_td_uid_3_585d009f65997.post_count = "5";
block_td_uid_3_585d009f65997.found_posts = "643";
block_td_uid_3_585d009f65997.header_color = "";
block_td_uid_3_585d009f65997.ajax_pagination_infinite_stop = "";
block_td_uid_3_585d009f65997.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_3_585d009f65997);
</script><div id=td_uid_3_585d009f65997 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ficg-denon-lulicin-per-komentet-raciste-ndaj-rudiger-por-denimi-eshte-qesharak/" rel="bookmark" title="FICG dënon Lulicin për komentet raciste ndaj Rudiger, por dënimi është qesharak"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/rodiger-and-lulic-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/rodiger-and-lulic-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/rodiger-and-lulic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FICG dënon Lulicin për komentet raciste ndaj Rudiger, por dënimi është qesharak"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ficg-denon-lulicin-per-komentet-raciste-ndaj-rudiger-por-denimi-eshte-qesharak/" rel="bookmark" title="FICG dënon Lulicin për komentet raciste ndaj Rudiger, por dënimi është qesharak">FICG dënon Lulicin për komentet raciste ndaj Rudiger, por dënimi është&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/presidenti-i-shqiperise-bujar-nishani-merr-nje-dhurate-surprize-nga-galatasaray-foto/" rel="bookmark" title="Presidenti i Shqipërisë, Bujar Nishani merr një dhuratë surprizë nga Galatasaray (FOTO)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/nishani-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/nishani-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/nishani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidenti i Shqipërisë, Bujar Nishani merr një dhuratë surprizë nga Galatasaray (FOTO)"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/presidenti-i-shqiperise-bujar-nishani-merr-nje-dhurate-surprize-nga-galatasaray-foto/" rel="bookmark" title="Presidenti i Shqipërisë, Bujar Nishani merr një dhuratë surprizë nga Galatasaray (FOTO)">Presidenti i Shqipërisë, Bujar Nishani merr një dhuratë surprizë nga Galatasaray&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/bauza-higuain-eshte-sulmuesi-i-pare-icardi-i-treti/" rel="bookmark" title="Bauza: Higuain është sulmuesi i parë, Icardi i treti"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/icardi-dhe-higuain-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/icardi-dhe-higuain-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/icardi-dhe-higuain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bauza: Higuain është sulmuesi i parë, Icardi i treti"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/bauza-higuain-eshte-sulmuesi-i-pare-icardi-i-treti/" rel="bookmark" title="Bauza: Higuain është sulmuesi i parë, Icardi i treti">Bauza: Higuain është sulmuesi i parë, Icardi i treti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/zyrtare-etoo-sneijder-dhe-herolind-shala-ne-nje-skuader/" rel="bookmark" title="Zyrtare: Eto`o, Sneijder dhe Herolind Shala në një skuadër"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/herolind-shala-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/herolind-shala-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/herolind-shala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zyrtare: Eto`o, Sneijder dhe Herolind Shala në një skuadër"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/zyrtare-etoo-sneijder-dhe-herolind-shala-ne-nje-skuader/" rel="bookmark" title="Zyrtare: Eto`o, Sneijder dhe Herolind Shala në një skuadër">Zyrtare: Eto`o, Sneijder dhe Herolind Shala në një skuadër</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/kur-alcantara-e-perzien-babadimrin-me-lojtaret-e-tij-dhe-ia-pason-topin-video/" rel="bookmark" title="Kur Alcantara e përzien babadimrin me lojtarët e tij dhe ia pason topin (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Thiago-Alcantara-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Thiago-Alcantara-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Thiago-Alcantara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kur Alcantara e përzien babadimrin me lojtarët e tij dhe ia pason topin (Video)"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kur-alcantara-e-perzien-babadimrin-me-lojtaret-e-tij-dhe-ia-pason-topin-video/" rel="bookmark" title="Kur Alcantara e përzien babadimrin me lojtarët e tij dhe ia pason topin (Video)">Kur Alcantara e përzien babadimrin me lojtarët e tij dhe ia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585d009f65997" data-td_block_id="td_uid_3_585d009f65997"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585d009f65997" data-td_block_id="td_uid_3_585d009f65997"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-336"><a href="http://infokosova.net/category/magazina/"><i class="fa fa-star" aria-hidden="true"></i>MAGAZINA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585d009f6e9e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585d009f6e9e0" ><script>var block_td_uid_4_585d009f6e9e0 = new tdBlock();
block_td_uid_4_585d009f6e9e0.id = "td_uid_4_585d009f6e9e0";
block_td_uid_4_585d009f6e9e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_585d009f6e9e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_585d009f6e9e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585d009f6e9e0.td_column_number = "3";
block_td_uid_4_585d009f6e9e0.block_type = "td_block_mega_menu";
block_td_uid_4_585d009f6e9e0.post_count = "5";
block_td_uid_4_585d009f6e9e0.found_posts = "2311";
block_td_uid_4_585d009f6e9e0.header_color = "";
block_td_uid_4_585d009f6e9e0.ajax_pagination_infinite_stop = "";
block_td_uid_4_585d009f6e9e0.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_4_585d009f6e9e0);
</script><div id=td_uid_4_585d009f6e9e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/era-istrefi-merr-dhuraten-mijera-euroshe-nga-i-dashuri-foto/" rel="bookmark" title="Era Istrefi merr dhuratën mijëra euroshe nga i dashuri (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/faton-shoshi-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/faton-shoshi-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/faton-shoshi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Era Istrefi merr dhuratën mijëra euroshe nga i dashuri (Foto)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/era-istrefi-merr-dhuraten-mijera-euroshe-nga-i-dashuri-foto/" rel="bookmark" title="Era Istrefi merr dhuratën mijëra euroshe nga i dashuri (Foto)">Era Istrefi merr dhuratën mijëra euroshe nga i dashuri (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/djali-trevjecar-i-michael-bublet-po-e-mposht-kancerin/" rel="bookmark" title="Djali trevjeçar i Michael Bublet po e mposht kancerin"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Michael-Buble-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Michael-Buble-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Michael-Buble-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djali trevjeçar i Michael Bublet po e mposht kancerin"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/djali-trevjecar-i-michael-bublet-po-e-mposht-kancerin/" rel="bookmark" title="Djali trevjeçar i Michael Bublet po e mposht kancerin">Djali trevjeçar i Michael Bublet po e mposht kancerin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/kjo-modele-nuk-permbahet-dot-foto16/" rel="bookmark" title="Kjo modele nuk përmbahet dot (Foto+16)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/simone-hott-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/simone-hott-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/simone-hott-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kjo modele nuk përmbahet dot (Foto+16)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kjo-modele-nuk-permbahet-dot-foto16/" rel="bookmark" title="Kjo modele nuk përmbahet dot (Foto+16)">Kjo modele nuk përmbahet dot (Foto+16)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/12-bukuroshe-seksi-ne-nje-kalendar-mes-ushqimit-dhe-erotizmit-foto/" rel="bookmark" title="12 bukuroshe seksi në një kalendar mes ushqimit dhe erotizmit (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Bukuroshet-ne-Kalendar-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Bukuroshet-ne-Kalendar-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Bukuroshet-ne-Kalendar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12 bukuroshe seksi në një kalendar mes ushqimit dhe erotizmit (Foto)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/12-bukuroshe-seksi-ne-nje-kalendar-mes-ushqimit-dhe-erotizmit-foto/" rel="bookmark" title="12 bukuroshe seksi në një kalendar mes ushqimit dhe erotizmit (Foto)">12 bukuroshe seksi në një kalendar mes ushqimit dhe erotizmit (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/sa-i-ngjane-nipi-sinan-vllasaliut-foto/" rel="bookmark" title="Sa i ngjanë nipi, Sinan Vllasaliut?! (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Sinan-Vllasaliu-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Sinan-Vllasaliu-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Sinan-Vllasaliu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sa i ngjanë nipi, Sinan Vllasaliut?! (Foto)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/sa-i-ngjane-nipi-sinan-vllasaliut-foto/" rel="bookmark" title="Sa i ngjanë nipi, Sinan Vllasaliut?! (Foto)">Sa i ngjanë nipi, Sinan Vllasaliut?! (Foto)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585d009f6e9e0" data-td_block_id="td_uid_4_585d009f6e9e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585d009f6e9e0" data-td_block_id="td_uid_4_585d009f6e9e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-340"><a href="http://infokosova.net/category/lifestyle/"><i class="fa fa-glass" aria-hidden="true"></i>LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_585d009f77bdf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585d009f77bdf" ><script>var block_td_uid_5_585d009f77bdf = new tdBlock();
block_td_uid_5_585d009f77bdf.id = "td_uid_5_585d009f77bdf";
block_td_uid_5_585d009f77bdf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_585d009f77bdf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_585d009f77bdf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585d009f77bdf.td_column_number = "3";
block_td_uid_5_585d009f77bdf.block_type = "td_block_mega_menu";
block_td_uid_5_585d009f77bdf.post_count = "5";
block_td_uid_5_585d009f77bdf.found_posts = "246";
block_td_uid_5_585d009f77bdf.header_color = "";
block_td_uid_5_585d009f77bdf.ajax_pagination_infinite_stop = "";
block_td_uid_5_585d009f77bdf.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_585d009f77bdf);
</script><div id=td_uid_5_585d009f77bdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/perse-preken-femrat-me-shume-nga-kanceri/" rel="bookmark" title="Përse preken femrat më shumë nga kanceri?"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/femra-cikli-kanceri-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/femra-cikli-kanceri-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/femra-cikli-kanceri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përse preken femrat më shumë nga kanceri?"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/perse-preken-femrat-me-shume-nga-kanceri/" rel="bookmark" title="Përse preken femrat më shumë nga kanceri?">Përse preken femrat më shumë nga kanceri?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/7-gjera-qe-grate-e-mencura-nuk-i-kerkojne-nga-partneret-e-tyre/" rel="bookmark" title="7 gjëra që gratë e mençura nuk i kërkojnë nga partnerët e tyre"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/dashuria-5-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/dashuria-5-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/dashuria-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 gjëra që gratë e mençura nuk i kërkojnë nga partnerët e tyre"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/7-gjera-qe-grate-e-mencura-nuk-i-kerkojne-nga-partneret-e-tyre/" rel="bookmark" title="7 gjëra që gratë e mençura nuk i kërkojnë nga partnerët e tyre">7 gjëra që gratë e mençura nuk i kërkojnë nga partnerët&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/harrojeni-zyren-e-punes-ky-eshte-vendi-me-i-zakonshem-per-tju-tradhtuar-partneri/" rel="bookmark" title="Harrojeni ZYREN e PUNËS! Ky është vendi më i zakonshëm për t’ju TRADHTUAR partneri"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Sex-4-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Sex-4-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Sex-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harrojeni ZYREN e PUNËS! Ky është vendi më i zakonshëm për t’ju TRADHTUAR partneri"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/harrojeni-zyren-e-punes-ky-eshte-vendi-me-i-zakonshem-per-tju-tradhtuar-partneri/" rel="bookmark" title="Harrojeni ZYREN e PUNËS! Ky është vendi më i zakonshëm për t’ju TRADHTUAR partneri">Harrojeni ZYREN e PUNËS! Ky është vendi më i zakonshëm për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/mesoni-si-aplikohet-maska-qe-rigjeneron-lekuren-e-fytyres-per-30-minuta/" rel="bookmark" title="Mësoni si aplikohet maska që rigjeneron lëkurën e fytyrës për 30 minuta"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Ftyra-Maska-218x150.jpeg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Ftyra-Maska-218x150.jpeg 218w, http://infokosova.net/wp-content/uploads/2016/12/Ftyra-Maska-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mësoni si aplikohet maska që rigjeneron lëkurën e fytyrës për 30 minuta"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/mesoni-si-aplikohet-maska-qe-rigjeneron-lekuren-e-fytyres-per-30-minuta/" rel="bookmark" title="Mësoni si aplikohet maska që rigjeneron lëkurën e fytyrës për 30 minuta">Mësoni si aplikohet maska që rigjeneron lëkurën e fytyrës për 30&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/sapo-ti-hapni-syte-ne-mengjes-bejani-vetes-keto-tri-pyetje/" rel="bookmark" title="Sapo t’i hapni sytë në mëngjes, bëjani vetes këto tri pyetje"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Mengjesi-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Mengjesi-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Mengjesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sapo t’i hapni sytë në mëngjes, bëjani vetes këto tri pyetje"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/sapo-ti-hapni-syte-ne-mengjes-bejani-vetes-keto-tri-pyetje/" rel="bookmark" title="Sapo t’i hapni sytë në mëngjes, bëjani vetes këto tri pyetje">Sapo t’i hapni sytë në mëngjes, bëjani vetes këto tri pyetje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585d009f77bdf" data-td_block_id="td_uid_5_585d009f77bdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585d009f77bdf" data-td_block_id="td_uid_5_585d009f77bdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-334"><a href="http://infokosova.net/category/tech-auto/"><i class="fa fa-gamepad" aria-hidden="true"></i>TECH &#038; AUTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_585d009f820e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585d009f820e2" ><script>var block_td_uid_6_585d009f820e2 = new tdBlock();
block_td_uid_6_585d009f820e2.id = "td_uid_6_585d009f820e2";
block_td_uid_6_585d009f820e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_585d009f820e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_585d009f820e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585d009f820e2.td_column_number = "3";
block_td_uid_6_585d009f820e2.block_type = "td_block_mega_menu";
block_td_uid_6_585d009f820e2.post_count = "5";
block_td_uid_6_585d009f820e2.found_posts = "133";
block_td_uid_6_585d009f820e2.header_color = "";
block_td_uid_6_585d009f820e2.ajax_pagination_infinite_stop = "";
block_td_uid_6_585d009f820e2.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_6_585d009f820e2);
</script><div id=td_uid_6_585d009f820e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/beast-mode-vjen-ne-galaxy-s8/" rel="bookmark" title="“Beast Mode” vjen në Galaxy S8"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/galaxy-s8-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/galaxy-s8-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/galaxy-s8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Beast Mode” vjen në Galaxy S8"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/beast-mode-vjen-ne-galaxy-s8/" rel="bookmark" title="“Beast Mode” vjen në Galaxy S8">“Beast Mode” vjen në Galaxy S8</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/risi-ne-snapchat-mesoni-per-cfare-behet-fjale/" rel="bookmark" title="Risi në Snapchat, mësoni për çfarë bëhet fjalë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/snapchat-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/snapchat-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/snapchat-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Risi në Snapchat, mësoni për çfarë bëhet fjalë"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/risi-ne-snapchat-mesoni-per-cfare-behet-fjale/" rel="bookmark" title="Risi në Snapchat, mësoni për çfarë bëhet fjalë">Risi në Snapchat, mësoni për çfarë bëhet fjalë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/lajm-i-mire-per-ata-qe-e-perdorin-shume-facebookun/" rel="bookmark" title="Lajm i mirë për ata që e përdorin shumë Facebookun"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/puna-ne-kompjuter-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/puna-ne-kompjuter-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/puna-ne-kompjuter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lajm i mirë për ata që e përdorin shumë Facebookun"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/lajm-i-mire-per-ata-qe-e-perdorin-shume-facebookun/" rel="bookmark" title="Lajm i mirë për ata që e përdorin shumë Facebookun">Lajm i mirë për ata që e përdorin shumë Facebookun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/iphone-8-do-te-jete-celulari-me-i-mire-qe-apple-ka-prodhuar-ndonjehere/" rel="bookmark" title="iPhone 8 do të jetë celulari më i mirë që Apple ka prodhuar ndonjëherë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/iPhone-8-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/iPhone-8-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/iPhone-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone 8 do të jetë celulari më i mirë që Apple ka prodhuar ndonjëherë"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/iphone-8-do-te-jete-celulari-me-i-mire-qe-apple-ka-prodhuar-ndonjehere/" rel="bookmark" title="iPhone 8 do të jetë celulari më i mirë që Apple ka prodhuar ndonjëherë">iPhone 8 do të jetë celulari më i mirë që Apple&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/prezantohet-hulumtimi-per-perdorimin-e-internetit-nga-femijet/" rel="bookmark" title="Prezantohet hulumtimi për përdorimin e internetit nga fëmijët"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/interneti-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/interneti-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/interneti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prezantohet hulumtimi për përdorimin e internetit nga fëmijët"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/prezantohet-hulumtimi-per-perdorimin-e-internetit-nga-femijet/" rel="bookmark" title="Prezantohet hulumtimi për përdorimin e internetit nga fëmijët">Prezantohet hulumtimi për përdorimin e internetit nga fëmijët</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585d009f820e2" data-td_block_id="td_uid_6_585d009f820e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585d009f820e2" data-td_block_id="td_uid_6_585d009f820e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-335"><a href="http://infokosova.net/category/shendeti/"><i class="fa fa-heartbeat" aria-hidden="true"></i>SHËNDETI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585d009f8d0be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585d009f8d0be" ><script>var block_td_uid_7_585d009f8d0be = new tdBlock();
block_td_uid_7_585d009f8d0be.id = "td_uid_7_585d009f8d0be";
block_td_uid_7_585d009f8d0be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_585d009f8d0be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_585d009f8d0be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585d009f8d0be.td_column_number = "3";
block_td_uid_7_585d009f8d0be.block_type = "td_block_mega_menu";
block_td_uid_7_585d009f8d0be.post_count = "5";
block_td_uid_7_585d009f8d0be.found_posts = "505";
block_td_uid_7_585d009f8d0be.header_color = "";
block_td_uid_7_585d009f8d0be.ajax_pagination_infinite_stop = "";
block_td_uid_7_585d009f8d0be.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_7_585d009f8d0be);
</script><div id=td_uid_7_585d009f8d0be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/pse-duhet-te-kemi-kujdes-kur-blejme-nutribullet-fotovideo/" rel="bookmark" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Nutribullet-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Nutribullet-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Nutribullet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/pse-duhet-te-kemi-kujdes-kur-blejme-nutribullet-fotovideo/" rel="bookmark" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)">Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/dieta-me-rrush/" rel="bookmark" title="Dieta me rrush"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/rrushi-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/rrushi-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/rrushi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dieta me rrush"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/dieta-me-rrush/" rel="bookmark" title="Dieta me rrush">Dieta me rrush</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/5-arsye-pse-misherat-e-dhembeve-pesojne-gjakderdhje-gjate-larjes-se-dhembeve/" rel="bookmark" title="5 arsye pse mishërat e dhëmbëve pësojnë gjakderdhje gjatë larjes së dhëmbëve"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/dhembet-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/dhembet-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/dhembet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 arsye pse mishërat e dhëmbëve pësojnë gjakderdhje gjatë larjes së dhëmbëve"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/5-arsye-pse-misherat-e-dhembeve-pesojne-gjakderdhje-gjate-larjes-se-dhembeve/" rel="bookmark" title="5 arsye pse mishërat e dhëmbëve pësojnë gjakderdhje gjatë larjes së dhëmbëve">5 arsye pse mishërat e dhëmbëve pësojnë gjakderdhje gjatë larjes së&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ndodh-e-paparashikueshmja-burri-sherohet-nga-kanceri/" rel="bookmark" title="Ndodh e paparashikueshmja: Burri shërohet nga kanceri"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/kanceri-i-prostates-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/kanceri-i-prostates-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/kanceri-i-prostates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndodh e paparashikueshmja: Burri shërohet nga kanceri"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ndodh-e-paparashikueshmja-burri-sherohet-nga-kanceri/" rel="bookmark" title="Ndodh e paparashikueshmja: Burri shërohet nga kanceri">Ndodh e paparashikueshmja: Burri shërohet nga kanceri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/teknika-japoneze-per-te-cliruar-stresin-ne-5-minuta/" rel="bookmark" title="Teknika japoneze për të çliruar stresin në 5 minuta"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Dora-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Dora-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Dora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teknika japoneze për të çliruar stresin në 5 minuta"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/teknika-japoneze-per-te-cliruar-stresin-ne-5-minuta/" rel="bookmark" title="Teknika japoneze për të çliruar stresin në 5 minuta">Teknika japoneze për të çliruar stresin në 5 minuta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585d009f8d0be" data-td_block_id="td_uid_7_585d009f8d0be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585d009f8d0be" data-td_block_id="td_uid_7_585d009f8d0be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-339"><a href="http://infokosova.net/category/kuriozitete/"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>KURIOZITETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_585d009f98f01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_585d009f98f01" ><script>var block_td_uid_8_585d009f98f01 = new tdBlock();
block_td_uid_8_585d009f98f01.id = "td_uid_8_585d009f98f01";
block_td_uid_8_585d009f98f01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_585d009f98f01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_585d009f98f01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585d009f98f01.td_column_number = "3";
block_td_uid_8_585d009f98f01.block_type = "td_block_mega_menu";
block_td_uid_8_585d009f98f01.post_count = "5";
block_td_uid_8_585d009f98f01.found_posts = "920";
block_td_uid_8_585d009f98f01.header_color = "";
block_td_uid_8_585d009f98f01.ajax_pagination_infinite_stop = "";
block_td_uid_8_585d009f98f01.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_8_585d009f98f01);
</script><div id=td_uid_8_585d009f98f01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/kamarierja-shtatzene-merr-nje-bashkesish-prej-900-dollaresh-nga-nje-shtatzene-foto/" rel="bookmark" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/fatura-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/fatura-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/fatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kamarierja-shtatzene-merr-nje-bashkesish-prej-900-dollaresh-nga-nje-shtatzene-foto/" rel="bookmark" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)">Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/nuk-ju-pelqen-puna-juaj-do-ndryshoni-mendje-kur-te-shihni-keto-foto/" rel="bookmark" title="Nuk ju pëlqen puna juaj? Do ndryshoni mendje kur të shihni këto foto"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Punet-e-rrezikshme-218x150.jpeg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Punet-e-rrezikshme-218x150.jpeg 218w, http://infokosova.net/wp-content/uploads/2016/12/Punet-e-rrezikshme-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuk ju pëlqen puna juaj? Do ndryshoni mendje kur të shihni këto foto"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/nuk-ju-pelqen-puna-juaj-do-ndryshoni-mendje-kur-te-shihni-keto-foto/" rel="bookmark" title="Nuk ju pëlqen puna juaj? Do ndryshoni mendje kur të shihni këto foto">Nuk ju pëlqen puna juaj? Do ndryshoni mendje kur të shihni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/momenti-i-sikletshem-kur-udhetares-i-kontrollohen-edhe-pjeset-intime-video/" rel="bookmark" title="Momenti i sikletshëm kur udhëtares i kontrollohen edhe pjesët intime (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/udhetarja-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/udhetarja-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/udhetarja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Momenti i sikletshëm kur udhëtares i kontrollohen edhe pjesët intime (Video)"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/momenti-i-sikletshem-kur-udhetares-i-kontrollohen-edhe-pjeset-intime-video/" rel="bookmark" title="Momenti i sikletshëm kur udhëtares i kontrollohen edhe pjesët intime (Video)">Momenti i sikletshëm kur udhëtares i kontrollohen edhe pjesët intime (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/njerezit-inteligjente-nuk-jane-kurre-te-lumtur/" rel="bookmark" title="Njerëzit inteligjentë nuk janë kurrë të lumtur"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/stresi-ne-pune-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/stresi-ne-pune-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/stresi-ne-pune-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Njerëzit inteligjentë nuk janë kurrë të lumtur"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/njerezit-inteligjente-nuk-jane-kurre-te-lumtur/" rel="bookmark" title="Njerëzit inteligjentë nuk janë kurrë të lumtur">Njerëzit inteligjentë nuk janë kurrë të lumtur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/karakteristikat-qe-i-bejne-shqiptaret-te-dallueshem-neper-bote-sipas-amerikaneve/" rel="bookmark" title="Karakteristikat që i bëjnë shqiptarët të dallueshëm nëpër botë, sipas amerikanëve"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/dasma-shqiptare-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/dasma-shqiptare-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/dasma-shqiptare-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karakteristikat që i bëjnë shqiptarët të dallueshëm nëpër botë, sipas amerikanëve"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/karakteristikat-qe-i-bejne-shqiptaret-te-dallueshem-neper-bote-sipas-amerikaneve/" rel="bookmark" title="Karakteristikat që i bëjnë shqiptarët të dallueshëm nëpër botë, sipas amerikanëve">Karakteristikat që i bëjnë shqiptarët të dallueshëm nëpër botë, sipas amerikanëve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585d009f98f01" data-td_block_id="td_uid_8_585d009f98f01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585d009f98f01" data-td_block_id="td_uid_8_585d009f98f01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337"><a href="http://infokosova.net/category/fun/"><i class="fa fa-trophy" aria-hidden="true"></i>FUN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1107"><a href="http://infokosova.net/horoskopi-ditor/">HOROSKOPI DITOR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1532"><a href="http://infokosova.net/facebook-videos/">Facebook Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://infokosova.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://infokosova.net/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Shiko të gjitha postimet në LAJME" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://infokosova.net/category/lajme/">
                                  <span itemprop="name">LAJME</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29042" class="post-29042 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lajme" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:30:28+00:00" >23/12/2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29042">125</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-696x392.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-696x392.jpg 696w, http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-300x169.jpg 300w, http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-768x432.jpg 768w, http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane-746x420.jpg 746w, http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane.jpg 780w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Policia gjermane"/></a></div>
        <p><em><strong>Arrestimi i dy vëllezërve kosovarë në Gjermani nën dyshimet për planifikimin e një sulmi terrorist është në fokus të mediave më të rëndësishme ndërkombëtare.</strong></em></p>
<p>Për prangosjen e tyre në qytetin Duisburg të Gjermanisë ka shkruar edhe prestigjiozja britanike ‘The Telegraph”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script></div><p>“Dy vëllezër nga Kosova janë arrestuar nga policia gjermane të dyshuar për komplot për të sulmuar një qendër të madhe tregtare të vendit në Oberhausen, në afërsi të kufirit holandez”.</p>
<p>“Burrat, të moshës 28 dhe 31, u arrestuan në Duisburg me Gjermaninë në gatishmëri të lartë pas sulmit të së martës në tregun e Krishtlindjeve në Berlin që vrau 12 dhe plagosi 49 të tjerë”.</p>
<p>Kështu nis shkrimi i kësaj gazete i titulluar “Dy të arrestuar nën dyshimet për planifikimin e sulmit në qendrën më të madhe tregtare të Gjermanisë”.</p>
<p>Arrestimit të dy kosovarëve i ka kushtuar një shkrim edhe gjiganti mediatik britanik “BBC”.</p>
<p>Kurse, në artikullin e “The Guardian” mes tjerash thuhet se Qendra tregtare e quajtur “CentrO” është një nga më të mëdhatë në Gjermani, me rreth 250 dyqane të cilat janë të mbushura zakonisht në prag të Krishtlindjeve.</p>
<p>Arrestimi i tyre ndodhi katër ditë pas sulmin në Berlin ku një person me kamionë hyri në tregun e Krishtlindjeve në këtë qytet ku la të vdekur 12 persona dhe plagosi 49 të tjerë.</p>
<br><interaction data-random="5842cd26203aa70102c54fda"></interaction><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- Composite Start -->
<div id="M198506ScriptRootC73224">
    <div id="M198506PreloadC73224">
        Loading...
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198506ScriptRootC73224")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M198506ScriptRootC73224");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=73224;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/infokosova.net.73224.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Finfokosova.net%2Farrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestimi+i+dy+kosovar%C3%ABve+n%C3%AB+Gjermani+n%C3%AB+fokus+t%C3%AB+mediave+t%C3%AB+huaja&url=http%3A%2F%2Finfokosova.net%2Farrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja%2F&via=infokosovanet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/&amp;media=http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane.jpg&description=Arrestimi+i+dy+kosovar%C3%ABve+n%C3%AB+Gjermani+n%C3%AB+fokus+t%C3%AB+mediave+t%C3%AB+huaja" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Arrestimi+i+dy+kosovar%C3%ABve+n%C3%AB+Gjermani+n%C3%AB+fokus+t%C3%AB+mediave+t%C3%AB+huaja%20-%20http%3A%2F%2Finfokosova.net%2Farrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/" data-text="Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2016-12-23T11:30:28+00:00"><meta itemprop="dateModified" content="2016-12-23T11:30:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://infokosova.net/arrestimi-i-dy-kosovareve-ne-gjermani-ne-fokus-te-mediave-te-huaja/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png"></span><meta itemprop="name" content="INFOKOSOVA"></span><meta itemprop="headline " content="Arrestimi i dy kosovarëve në Gjermani në fokus të mediave të huaja"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://infokosova.net/wp-content/uploads/2016/12/Policia-gjermane.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="439"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_585d009fa92e9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585d009fa92e9" ><script>var block_td_uid_11_585d009fa92e9 = new tdBlock();
block_td_uid_11_585d009fa92e9.id = "td_uid_11_585d009fa92e9";
block_td_uid_11_585d009fa92e9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_11_585d009fa92e9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_585d009fa92e9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29042,"live_filter_cur_post_author":"1"}';
block_td_uid_11_585d009fa92e9.td_column_number = "3";
block_td_uid_11_585d009fa92e9.block_type = "td_block_related_posts";
block_td_uid_11_585d009fa92e9.post_count = "3";
block_td_uid_11_585d009fa92e9.found_posts = "3027";
block_td_uid_11_585d009fa92e9.header_color = "";
block_td_uid_11_585d009fa92e9.ajax_pagination_infinite_stop = "";
block_td_uid_11_585d009fa92e9.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_11_585d009fa92e9);
</script><h4 class="td-related-title"><a id="td_uid_12_585d009fb277f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_585d009fa92e9" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_13_585d009fb27d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_585d009fa92e9" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_11_585d009fa92e9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/LDK-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/LDK-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/LDK-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LDK shënon 27-vjetorin e themelimit"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit">LDK shënon 27-vjetorin e themelimit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fëmijët, kategoria më e rrezikuar në rrugë"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë">Fëmijët, kategoria më e rrezikuar në rrugë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585d009fa92e9" data-td_block_id="td_uid_11_585d009fa92e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585d009fa92e9" data-td_block_id="td_uid_11_585d009fa92e9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_fblikebox_widget_shortcode"><div class="block-title"><span></span></div>		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '203285450707',
			  xfbml      : true,
			  version    : 'v2.4'
			});
		  };
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=203285450707";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div class="fb-page" data-href="https://www.facebook.com/infokosova" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_15_585d009fb62fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585d009fb62fc" ><script>var block_td_uid_15_585d009fb62fc = new tdBlock();
block_td_uid_15_585d009fb62fc.id = "td_uid_15_585d009fb62fc";
block_td_uid_15_585d009fb62fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikujt e Fundit","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_585d009fb62fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_585d009fb62fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_585d009fb62fc.td_column_number = "1";
block_td_uid_15_585d009fb62fc.block_type = "td_block_21";
block_td_uid_15_585d009fb62fc.post_count = "5";
block_td_uid_15_585d009fb62fc.found_posts = "8168";
block_td_uid_15_585d009fb62fc.header_color = "#";
block_td_uid_15_585d009fb62fc.ajax_pagination_infinite_stop = "";
block_td_uid_15_585d009fb62fc.max_num_pages = "1634";
tdBlocksArray.push(block_td_uid_15_585d009fb62fc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Artikujt e Fundit</span></h4></div><div id=td_uid_15_585d009fb62fc class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/pse-duhet-te-kemi-kujdes-kur-blejme-nutribullet-fotovideo/" rel="bookmark" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Nutribullet-150x150.jpg" alt="" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/pse-duhet-te-kemi-kujdes-kur-blejme-nutribullet-fotovideo/" rel="bookmark" title="Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)">Pse duhet te kemi kujdes kur blejmë Nutribullet (Foto/Video)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:37:44+00:00" >23/12/2016</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/pse-duhet-te-kemi-kujdes-kur-blejme-nutribullet-fotovideo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Viteve të fundit si trend i të ushqyerit shëndetshëm janë bërë smoothiet. Tani edhe ne tregun e Kosovës është e mundur të blihen blendera...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/LDK-1-150x150.jpg" alt="" title="LDK shënon 27-vjetorin e themelimit"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/" rel="bookmark" title="LDK shënon 27-vjetorin e themelimit">LDK shënon 27-vjetorin e themelimit</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:35:07+00:00" >23/12/2016</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/ldk-shenon-27-vjetorin-e-themelimit/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Sot mbushën njëzet e shtatë vjet që nga themelimi i Lidhjes Demokratike të Kosovës.

Nisma për themelimin e një partie doli nga shkrimtarët Jusuf Buxhovi,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/Milenko-Nedelkovski-150x150.jpg" alt="" title="Milenko e krahason Zaevin me Skënderbeun (Foto)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/" rel="bookmark" title="Milenko e krahason Zaevin me Skënderbeun (Foto)">Milenko e krahason Zaevin me Skënderbeun (Foto)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:34:07+00:00" >23/12/2016</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/milenko-e-krahason-zaevin-me-skenderbeun-foto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Gazetari kontravers, Milenko Nedellkovski në profilin e tij në Facebook ka kritikuar BDI-në dhe PDSH-në pasi ata anulojnë garën për rivotim në Tearcë të...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/kamarierja-shtatzene-merr-nje-bashkesish-prej-900-dollaresh-nga-nje-shtatzene-foto/" rel="bookmark" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/fatura-150x150.jpg" alt="" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kamarierja-shtatzene-merr-nje-bashkesish-prej-900-dollaresh-nga-nje-shtatzene-foto/" rel="bookmark" title="Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)">Kamarierja shtatzënë merr një bashkësish prej 900 dollarësh, nga një shtatzënë (Foto)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:32:36+00:00" >23/12/2016</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/kamarierja-shtatzene-merr-nje-bashkesish-prej-900-dollaresh-nga-nje-shtatzene-foto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Dhurata për Krishtlindje për një kameriere shtatzënë në Arizona, ka ardhur pak më herët. Madje një dhuratë shumë bujare.

Sarah Clark, një shërbyese në “Pita...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/femijet-ne-rruge-150x150.jpg" alt="" title="Fëmijët, kategoria më e rrezikuar në rrugë"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/" rel="bookmark" title="Fëmijët, kategoria më e rrezikuar në rrugë">Fëmijët, kategoria më e rrezikuar në rrugë</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:31:14+00:00" >23/12/2016</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/femijet-kategoria-me-e-rrezikuar-ne-rruge/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nxënësit e disa shkollave të Kosovës kanë vlerësuar se duhet të ketë mësim shtesë në shkollë për sjelljen në rrugë.

Kështu u tha në konferencën...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585d009fb62fc" data-td_block_id="td_uid_15_585d009fb62fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585d009fb62fc" data-td_block_id="td_uid_15_585d009fb62fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_text_columns_two_cols"><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://infokosova.net/"><img class="td-retina-data" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Footer-Std.png" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Footer-Retina-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova". Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova". Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit. 
Kontakti:
+37744446623
Redaksia: redaksia@infokosova.net<div class="footer-email-wrap">Na kontakto: <a href="mailto:info@infokosova.net">info@infokosova.net</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-267"><a href="#">Marketing</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269"><a href="#">Kontakto</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-270"><a>Rreth Nesh</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; InfoKosova 2008-2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- This file is used to markup the public facing aspect of the plugin. -->

					<div id="popup1" class="top-right popup fsa-487" style="width:90px;                    height:650px; 
                                                                  
                    top:100px;right:0px;   
                                                     
                    ">
                                                               					   <p><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script></p>
                       
					</div>
		<div id="bg"></div> 
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mos e humb</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://infokosova.net/okb-ja-do-te-dergoje-20-vezhgues-ne-aleppo/" rel="bookmark" title="OKB-ja do të dërgojë 20 vëzhgues në Aleppo"><img width="100" height="70" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/12/alepo-4-100x70.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/12/alepo-4-100x70.jpg 100w, http://infokosova.net/wp-content/uploads/2016/12/alepo-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OKB-ja do të dërgojë 20 vëzhgues në Aleppo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://infokosova.net/okb-ja-do-te-dergoje-20-vezhgues-ne-aleppo/" rel="bookmark" title="OKB-ja do të dërgojë 20 vëzhgues në Aleppo">OKB-ja do të dërgojë 20 vëzhgues në Aleppo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T22:43:30+00:00" >20/12/2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585d009fd3bff
    -->

    <div class="td-container"><div id="statcounter_image" style="display:inline;"><a
title="wordpress hit counter"
href="http://statcounter.com/wordpress.org/"
class="statcounter"><img
src="//c.statcounter.com/5728064/0/8fe83e8b/1/"
alt="wordpress hit counter" style="border:none;"
/></a></div>

<meta http-equiv="refresh" content="200"></div><script type='text/javascript' src='http://infokosova.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/wp-ultimate-gallery/admin/../libs/lightboxes/magnific-popup/jquery.magnific-popup.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pristina","api_location":"Pristina","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[-3,26.6],"today_humidity":73,"today_wind_speed":[6.2,3.9],"today_min":[-3,26.6],"today_max":[-3,26.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482573600,"day_temp":[-6,22],"day_name":"Sht","owm_day_index":1},{"timestamp":1482660000,"day_temp":[-2,29],"day_name":"Die","owm_day_index":2},{"timestamp":1482746400,"day_temp":[8,47],"day_name":"H\u00ebn","owm_day_index":3},{"timestamp":1482832800,"day_temp":[9,48],"day_name":"Mar","owm_day_index":4},{"timestamp":1482919200,"day_temp":[1,34],"day_name":"M\u00ebr","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://infokosova.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://infokosova.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>