<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq-AL"> <!--<![endif]-->
<head>
    <title>Hillary Clinton tregon katër arsyet pse humbi zgjedhjet | INFOKOSOVA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://infokosova.net/xmlrpc.php" />
    <script rel="abtf">WebFontConfig={google:{"families":["Open Sans:300italic,400,400italic,600,600italic,700:latin","Roboto:300,400,400italic,500,500italic,700,900:latin"]}};;window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);Abtf.h([]);</script><style type="text/css" rel="abtf" id="AbtfCSS">
/*!
 * Above The Fold Optimization 2.7.10 // EMPTY
 */
</style><meta property="og:image" content="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1.jpg" /><link rel="icon" type="image/png" href="http://infokosova.net/wp-content/uploads/2016/10/android-icon-36x36.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://infokosova.net/wp-content/uploads/2016/10/apple-icon-144x144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje" href="http://infokosova.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje për Komentet" href="http://infokosova.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFOKOSOVA &raquo; Prurje për Komentet te Hillary Clinton tregon katër arsyet pse humbi zgjedhjet" href="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infokosova.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://infokosova.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />

<link rel='stylesheet' id='js_composer_front-css'  href='http://infokosova.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://infokosova.net/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://infokosova.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/above-the-fold-optimization/public/js/webfont.js?ver=1.6.27'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/above-the-fold-optimization/public/js/jquery.lazyloadxt.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://infokosova.net/wp-content/plugins/above-the-fold-optimization/public/js/jquery.lazyloadxt.widget.min.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://infokosova.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infokosova.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infokosova.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)' href='http://infokosova.net/ja-kush-jane-personat-me-te-cilet-kishte-probleme-elvis-pista-video/' />
<link rel='next' title='Këngëtari i njohur i estradës “shpëton” aktoren turke nga vdekja! [Video]' href='http://infokosova.net/kengetari-i-njohur-i-estrades-shpeton-aktoren-turke-nga-vdekja-video/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/" />
<link rel='shortlink' href='http://infokosova.net/?p=77229' />
<link rel="alternate" type="application/json+oembed" href="http://infokosova.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfokosova.net%2Fhillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infokosova.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfokosova.net%2Fhillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"9dVkg1asOv00aq", domain:"infokosova.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=9dVkg1asOv00aq" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="156748468923" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://infokosova.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/infokosova.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/infokosova.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email i pasakt\u00eb!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#cc0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46036925-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-77229 single-format-standard hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-333"><a href="http://infokosova.net/category/lajme/"><i class="fa fa-globe" aria-hidden="true"></i>LAJME</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://infokosova.net/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>SPORT</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="http://infokosova.net/category/magazina/"><i class="fa fa-star" aria-hidden="true"></i>MAGAZINA</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://infokosova.net/category/lifestyle/"><i class="fa fa-glass" aria-hidden="true"></i>LIFESTYLE</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="http://infokosova.net/category/tech-auto/"><i class="fa fa-gamepad" aria-hidden="true"></i>TECH &#038; AUTO</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="http://infokosova.net/category/shendeti/"><i class="fa fa-heartbeat" aria-hidden="true"></i>SHËNDETI</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://infokosova.net/category/kuriozitete/"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>KURIOZITETE</a></li>
<li id="menu-item-68007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68007"><a href="http://infokosova.net/category/sociale/">SOCIALE</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337"><a href="http://infokosova.net/category/fun/"><i class="fa fa-trophy" aria-hidden="true"></i>FUN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71154" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-71154"><a href="http://infokosova.net/horoskopi-ditor-29-mars-2017/">HOROSKOPI DITOR</a></li>
	<li id="menu-item-49473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49473"><a href="http://infokosova.net/category/fun/fjalekryqi/">Fjalëkryqi</a></li>
	<li id="menu-item-49483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49483"><a href="http://infokosova.net/lojera">Lojëra Online</a></li>
	<li id="menu-item-37579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37579"><a href="http://infokosova.net/category/op-ed/">OP-ED</a></li>
	<li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1532"><a href="http://infokosova.net/facebook-videos/">Facebook Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://infokosova.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pristina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                E hënë, Prill 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-263"><a href="#">Marketing</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-265"><a href="mailto:info@infokosova.net">Kontakto</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-266"><a href="#">Rreth Nesh</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://infokosova.net/">
            <img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Retina.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png" alt=""/>
            <span class="td-visual-hidden">INFOKOSOVA</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.blakajfenster.at/" target="_blank"><img class="alignnone wp-image-36676 size-full" src="http://infokosova.net/wp-content/uploads/2017/01/blakaj.jpg" width="720" height="90" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://infokosova.net/">
			<img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Mobile-retina.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Mobile-retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://infokosova.net/">
			<img class="td-retina-data" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Retina.png" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-333"><a href="http://infokosova.net/category/lajme/"><i class="fa fa-globe" aria-hidden="true"></i>LAJME</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58eac4a762c22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58eac4a762c22" ><script>var block_td_uid_2_58eac4a762c22 = new tdBlock();
block_td_uid_2_58eac4a762c22.id = "td_uid_2_58eac4a762c22";
block_td_uid_2_58eac4a762c22.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_58eac4a762c22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58eac4a762c22_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58eac4a762c22.td_column_number = "3";
block_td_uid_2_58eac4a762c22.block_type = "td_block_mega_menu";
block_td_uid_2_58eac4a762c22.post_count = "5";
block_td_uid_2_58eac4a762c22.found_posts = "7732";
block_td_uid_2_58eac4a762c22.header_color = "";
block_td_uid_2_58eac4a762c22.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eac4a762c22.max_num_pages = "1547";
tdBlocksArray.push(block_td_uid_2_58eac4a762c22);
</script><div id=td_uid_2_58eac4a762c22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/" rel="bookmark" title="Hillary Clinton tregon katër arsyet pse humbi zgjedhjet"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hillary Clinton tregon katër arsyet pse humbi zgjedhjet"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/" rel="bookmark" title="Hillary Clinton tregon katër arsyet pse humbi zgjedhjet">Hillary Clinton tregon katër arsyet pse humbi zgjedhjet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ja-kush-jane-personat-me-te-cilet-kishte-probleme-elvis-pista-video/" rel="bookmark" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ja-kush-jane-personat-me-te-cilet-kishte-probleme-elvis-pista-video/" rel="bookmark" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)">Ja kush janë personat me të cilët kishte probleme Elvis Pista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ish-anetari-i-vetevendosjes-godet-fisnik-ismajlin-per-milionat-qe-mori-nga-ptk-ja/" rel="bookmark" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ish-anetari-i-vetevendosjes-godet-fisnik-ismajlin-per-milionat-qe-mori-nga-ptk-ja/" rel="bookmark" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja">Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/danasi-paralajmeron-akuzen-per-gjenocid-dhe-reparacionin-me-miliarda-dollare-kosova-do-te-angazhoje-avokatet-me-te-mire-ne-bote-kunder-serbise/" rel="bookmark" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Danas-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Danas-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Danas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/danasi-paralajmeron-akuzen-per-gjenocid-dhe-reparacionin-me-miliarda-dollare-kosova-do-te-angazhoje-avokatet-me-te-mire-ne-bote-kunder-serbise/" rel="bookmark" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë">Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/skepticizem-rreth-planit-te-kosoves-per-padi-ndaj-serbise-per-gjenocid/" rel="bookmark" title="Skepticizëm rreth planit të Kosovës për padi ndaj Serbisë për gjenocid"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/03/Hashim-Thaci-12-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/03/Hashim-Thaci-12-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/03/Hashim-Thaci-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skepticizëm rreth planit të Kosovës për padi ndaj Serbisë për gjenocid"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/skepticizem-rreth-planit-te-kosoves-per-padi-ndaj-serbise-per-gjenocid/" rel="bookmark" title="Skepticizëm rreth planit të Kosovës për padi ndaj Serbisë për gjenocid">Skepticizëm rreth planit të Kosovës për padi ndaj Serbisë për gjenocid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eac4a762c22" data-td_block_id="td_uid_2_58eac4a762c22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eac4a762c22" data-td_block_id="td_uid_2_58eac4a762c22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-338"><a href="http://infokosova.net/category/sport/"><i class="fa fa-futbol-o" aria-hidden="true"></i>SPORT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58eac4a77f9a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58eac4a77f9a7" ><script>var block_td_uid_3_58eac4a77f9a7 = new tdBlock();
block_td_uid_3_58eac4a77f9a7.id = "td_uid_3_58eac4a77f9a7";
block_td_uid_3_58eac4a77f9a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_58eac4a77f9a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58eac4a77f9a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58eac4a77f9a7.td_column_number = "3";
block_td_uid_3_58eac4a77f9a7.block_type = "td_block_mega_menu";
block_td_uid_3_58eac4a77f9a7.post_count = "5";
block_td_uid_3_58eac4a77f9a7.found_posts = "1499";
block_td_uid_3_58eac4a77f9a7.header_color = "";
block_td_uid_3_58eac4a77f9a7.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eac4a77f9a7.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_3_58eac4a77f9a7);
</script><div id=td_uid_3_58eac4a77f9a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/munishi-e-merr-pergjegjesine-per-skandalin-lojtaret-te-jene-te-qete/" rel="bookmark" title="Munishi e merr përgjegjësinë për skandalin: Lojtarët të jenë të qetë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/10/Ismet-Munishi-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/10/Ismet-Munishi-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/10/Ismet-Munishi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Munishi e merr përgjegjësinë për skandalin: Lojtarët të jenë të qetë"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/munishi-e-merr-pergjegjesine-per-skandalin-lojtaret-te-jene-te-qete/" rel="bookmark" title="Munishi e merr përgjegjësinë për skandalin: Lojtarët të jenë të qetë">Munishi e merr përgjegjësinë për skandalin: Lojtarët të jenë të qetë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/bayernit-i-shfaqet-nje-problem-i-madh-para-sfides-me-realin-foto/" rel="bookmark" title="Bayernit i shfaqet një problem i madh para sfidës me Realin [Foto]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Bayern-Munchen-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Bayern-Munchen-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Bayern-Munchen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayernit i shfaqet një problem i madh para sfidës me Realin [Foto]"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/bayernit-i-shfaqet-nje-problem-i-madh-para-sfides-me-realin-foto/" rel="bookmark" title="Bayernit i shfaqet një problem i madh para sfidës me Realin [Foto]">Bayernit i shfaqet një problem i madh para sfidës me Realin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/edhe-nje-medalje-per-kosoven-ne-xhudo-foto/" rel="bookmark" title="Edhe një medalje për Kosovën në xhudo [Foto]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Loriana-Kuka-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Loriana-Kuka-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Loriana-Kuka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edhe një medalje për Kosovën në xhudo [Foto]"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/edhe-nje-medalje-per-kosoven-ne-xhudo-foto/" rel="bookmark" title="Edhe një medalje për Kosovën në xhudo [Foto]">Edhe një medalje për Kosovën në xhudo [Foto]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/xhemaili-detyrohet-ta-mbyll-twitterin-shkak-nje-postim-me-femra-gjysme-te-zhveshura-foto/" rel="bookmark" title="Xhemaili detyrohet ta mbyll Twitterin, shkak një postim me femra gjysmë të zhveshura (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Blerim-Xhemaili-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Blerim-Xhemaili-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Blerim-Xhemaili-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xhemaili detyrohet ta mbyll Twitterin, shkak një postim me femra gjysmë të zhveshura (Foto)"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/xhemaili-detyrohet-ta-mbyll-twitterin-shkak-nje-postim-me-femra-gjysme-te-zhveshura-foto/" rel="bookmark" title="Xhemaili detyrohet ta mbyll Twitterin, shkak një postim me femra gjysmë të zhveshura (Foto)">Xhemaili detyrohet ta mbyll Twitterin, shkak një postim me femra gjysmë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/dybala-ben-thirrje-per-ndaljen-e-luftes-ne-siri-foto/" rel="bookmark" title="Dybala bën thirrje për ndaljen e luftës në Siri (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/DYBALA-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/DYBALA-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/DYBALA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dybala bën thirrje për ndaljen e luftës në Siri (Foto)"/></a></div>                <a href="http://infokosova.net/category/sport/" class="td-post-category">SPORT</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/dybala-ben-thirrje-per-ndaljen-e-luftes-ne-siri-foto/" rel="bookmark" title="Dybala bën thirrje për ndaljen e luftës në Siri (Foto)">Dybala bën thirrje për ndaljen e luftës në Siri (Foto)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58eac4a77f9a7" data-td_block_id="td_uid_3_58eac4a77f9a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58eac4a77f9a7" data-td_block_id="td_uid_3_58eac4a77f9a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-336"><a href="http://infokosova.net/category/magazina/"><i class="fa fa-star" aria-hidden="true"></i>MAGAZINA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58eac4a78d517_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58eac4a78d517" ><script>var block_td_uid_4_58eac4a78d517 = new tdBlock();
block_td_uid_4_58eac4a78d517.id = "td_uid_4_58eac4a78d517";
block_td_uid_4_58eac4a78d517.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_58eac4a78d517_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58eac4a78d517_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58eac4a78d517.td_column_number = "3";
block_td_uid_4_58eac4a78d517.block_type = "td_block_mega_menu";
block_td_uid_4_58eac4a78d517.post_count = "5";
block_td_uid_4_58eac4a78d517.found_posts = "7508";
block_td_uid_4_58eac4a78d517.header_color = "";
block_td_uid_4_58eac4a78d517.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eac4a78d517.max_num_pages = "1502";
tdBlocksArray.push(block_td_uid_4_58eac4a78d517);
</script><div id=td_uid_4_58eac4a78d517 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/xhensila-ndane-me-fansat-momente-nga-festa-e-ditelindjes-fotovideo/" rel="bookmark" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Xhensila-dhe-Bes-Kallaku-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Xhensila-dhe-Bes-Kallaku-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Xhensila-dhe-Bes-Kallaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/xhensila-ndane-me-fansat-momente-nga-festa-e-ditelindjes-fotovideo/" rel="bookmark" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]">Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/djali-i-argjentines-eshte-rritur-ata-kalojne-vikendin-se-bashku-foto/" rel="bookmark" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Argjentina-Ramosaj-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Argjentina-Ramosaj-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Argjentina-Ramosaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/djali-i-argjentines-eshte-rritur-ata-kalojne-vikendin-se-bashku-foto/" rel="bookmark" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)">Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/morena-taraku-lazdrohet-para-pasqyres-foto/" rel="bookmark" title="Morena Taraku &#8216;lazdrohet&#8217; para pasqyrës [Foto]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/02/Morena-Taraku-4-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/02/Morena-Taraku-4-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/02/Morena-Taraku-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morena Taraku &#8216;lazdrohet&#8217; para pasqyrës [Foto]"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/morena-taraku-lazdrohet-para-pasqyres-foto/" rel="bookmark" title="Morena Taraku &#8216;lazdrohet&#8217; para pasqyrës [Foto]">Morena Taraku &#8216;lazdrohet&#8217; para pasqyrës [Foto]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/luana-falenderon-zotin-ne-kete-menyre-foto/" rel="bookmark" title="Luana falënderon Zotin në këtë mënyrë (Foto)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/03/Luana-Vjollca-8-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/03/Luana-Vjollca-8-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/03/Luana-Vjollca-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luana falënderon Zotin në këtë mënyrë (Foto)"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/luana-falenderon-zotin-ne-kete-menyre-foto/" rel="bookmark" title="Luana falënderon Zotin në këtë mënyrë (Foto)">Luana falënderon Zotin në këtë mënyrë (Foto)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/kengetari-i-njohur-i-estrades-shpeton-aktoren-turke-nga-vdekja-video/" rel="bookmark" title="Këngëtari i njohur i estradës “shpëton” aktoren turke nga vdekja! [Video]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Pishina-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Pishina-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Pishina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Këngëtari i njohur i estradës “shpëton” aktoren turke nga vdekja! [Video]"/></a></div>                <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kengetari-i-njohur-i-estrades-shpeton-aktoren-turke-nga-vdekja-video/" rel="bookmark" title="Këngëtari i njohur i estradës “shpëton” aktoren turke nga vdekja! [Video]">Këngëtari i njohur i estradës “shpëton” aktoren turke nga vdekja! [Video]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eac4a78d517" data-td_block_id="td_uid_4_58eac4a78d517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58eac4a78d517" data-td_block_id="td_uid_4_58eac4a78d517"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-340"><a href="http://infokosova.net/category/lifestyle/"><i class="fa fa-glass" aria-hidden="true"></i>LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58eac4a7a8aec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_58eac4a7a8aec" ><script>var block_td_uid_5_58eac4a7a8aec = new tdBlock();
block_td_uid_5_58eac4a7a8aec.id = "td_uid_5_58eac4a7a8aec";
block_td_uid_5_58eac4a7a8aec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_58eac4a7a8aec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58eac4a7a8aec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58eac4a7a8aec.td_column_number = "3";
block_td_uid_5_58eac4a7a8aec.block_type = "td_block_mega_menu";
block_td_uid_5_58eac4a7a8aec.post_count = "5";
block_td_uid_5_58eac4a7a8aec.found_posts = "848";
block_td_uid_5_58eac4a7a8aec.header_color = "";
block_td_uid_5_58eac4a7a8aec.ajax_pagination_infinite_stop = "";
block_td_uid_5_58eac4a7a8aec.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_5_58eac4a7a8aec);
</script><div id=td_uid_5_58eac4a7a8aec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/pasta-e-re-per-dhembe-qe-i-le-dentistet-pa-pune-video/" rel="bookmark" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Pasta-e-dhembeve-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Pasta-e-dhembeve-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Pasta-e-dhembeve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/pasta-e-re-per-dhembe-qe-i-le-dentistet-pa-pune-video/" rel="bookmark" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)">Pasta e re për dhëmbë që i lë dentistët pa punë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ja-pse-nuk-mund-te-shkeputeni-nga-shpirti-binjak/" rel="bookmark" title="Ja pse nuk mund të shkëputeni nga shpirti binjak"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Binjaket-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Binjaket-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Binjaket-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ja pse nuk mund të shkëputeni nga shpirti binjak"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ja-pse-nuk-mund-te-shkeputeni-nga-shpirti-binjak/" rel="bookmark" title="Ja pse nuk mund të shkëputeni nga shpirti binjak">Ja pse nuk mund të shkëputeni nga shpirti binjak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/vajza-ja-15-menyra-si-ti-mbani-femrat-e-tjera-larg-te-dashurit-tuaj/" rel="bookmark" title="Vajza, ja 15 mënyra si t’i mbani femrat e tjera larg të dashurit tuaj"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Dashuria-6-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Dashuria-6-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Dashuria-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vajza, ja 15 mënyra si t’i mbani femrat e tjera larg të dashurit tuaj"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/vajza-ja-15-menyra-si-ti-mbani-femrat-e-tjera-larg-te-dashurit-tuaj/" rel="bookmark" title="Vajza, ja 15 mënyra si t’i mbani femrat e tjera larg të dashurit tuaj">Vajza, ja 15 mënyra si t’i mbani femrat e tjera larg&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/kujdes-mos-i-beni-asnjehere-keto-5-gjera-pas-seksit/" rel="bookmark" title="Kujdes! Mos i bëni asnjëherë këto 5 gjëra pas seksit"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Sex-15-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Sex-15-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Sex-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kujdes! Mos i bëni asnjëherë këto 5 gjëra pas seksit"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/kujdes-mos-i-beni-asnjehere-keto-5-gjera-pas-seksit/" rel="bookmark" title="Kujdes! Mos i bëni asnjëherë këto 5 gjëra pas seksit">Kujdes! Mos i bëni asnjëherë këto 5 gjëra pas seksit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/limon-dieta-qe-deri-sot-nuk-e-keni-provuar-dobesohuni-10-kilograme-per-dy-jave/" rel="bookmark" title="LIMON-DIETA që deri sot nuk e keni provuar! Dobësohuni 10 kilogramë për dy javë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Dieta-2-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Dieta-2-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Dieta-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIMON-DIETA që deri sot nuk e keni provuar! Dobësohuni 10 kilogramë për dy javë"/></a></div>                <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/limon-dieta-qe-deri-sot-nuk-e-keni-provuar-dobesohuni-10-kilograme-per-dy-jave/" rel="bookmark" title="LIMON-DIETA që deri sot nuk e keni provuar! Dobësohuni 10 kilogramë për dy javë">LIMON-DIETA që deri sot nuk e keni provuar! Dobësohuni 10 kilogramë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58eac4a7a8aec" data-td_block_id="td_uid_5_58eac4a7a8aec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58eac4a7a8aec" data-td_block_id="td_uid_5_58eac4a7a8aec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-334"><a href="http://infokosova.net/category/tech-auto/"><i class="fa fa-gamepad" aria-hidden="true"></i>TECH &#038; AUTO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58eac4a7b8ab7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_58eac4a7b8ab7" ><script>var block_td_uid_6_58eac4a7b8ab7 = new tdBlock();
block_td_uid_6_58eac4a7b8ab7.id = "td_uid_6_58eac4a7b8ab7";
block_td_uid_6_58eac4a7b8ab7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"36","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_58eac4a7b8ab7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58eac4a7b8ab7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58eac4a7b8ab7.td_column_number = "3";
block_td_uid_6_58eac4a7b8ab7.block_type = "td_block_mega_menu";
block_td_uid_6_58eac4a7b8ab7.post_count = "5";
block_td_uid_6_58eac4a7b8ab7.found_posts = "377";
block_td_uid_6_58eac4a7b8ab7.header_color = "";
block_td_uid_6_58eac4a7b8ab7.ajax_pagination_infinite_stop = "";
block_td_uid_6_58eac4a7b8ab7.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_6_58eac4a7b8ab7);
</script><div id=td_uid_6_58eac4a7b8ab7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/cfar-eshte-duke-ndodhur-me-fotoaparatet-digjitale-te-samsung/" rel="bookmark" title="Samsung ndërpret prodhimin e fotoaparateve digjitale"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Samsung-kamera-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Samsung-kamera-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Samsung-kamera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung ndërpret prodhimin e fotoaparateve digjitale"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/cfar-eshte-duke-ndodhur-me-fotoaparatet-digjitale-te-samsung/" rel="bookmark" title="Samsung ndërpret prodhimin e fotoaparateve digjitale">Samsung ndërpret prodhimin e fotoaparateve digjitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/jeni-perdorues-i-messenger-njihuni-me-perditesimin-e-fundit/" rel="bookmark" title="Jeni përdorues i ‘Messenger’? Njihuni me përditësimin e fundit"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Messenger-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Messenger-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Messenger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeni përdorues i ‘Messenger’? Njihuni me përditësimin e fundit"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/jeni-perdorues-i-messenger-njihuni-me-perditesimin-e-fundit/" rel="bookmark" title="Jeni përdorues i ‘Messenger’? Njihuni me përditësimin e fundit">Jeni përdorues i ‘Messenger’? Njihuni me përditësimin e fundit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/sony-prodhon-playstation4-e-ri/" rel="bookmark" title="Sony prodhon Playstation4 e ri"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Sony-PS4-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Sony-PS4-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Sony-PS4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sony prodhon Playstation4 e ri"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/sony-prodhon-playstation4-e-ri/" rel="bookmark" title="Sony prodhon Playstation4 e ri">Sony prodhon Playstation4 e ri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/a-mund-ta-dini-se-kush-po-ju-percjelle-ne-rrjetet-sociale/" rel="bookmark" title="A mund ta dini se kush po ju përcjellë në rrjetet sociale?"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Rrjetet-Sociale-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Rrjetet-Sociale-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Rrjetet-Sociale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A mund ta dini se kush po ju përcjellë në rrjetet sociale?"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/a-mund-ta-dini-se-kush-po-ju-percjelle-ne-rrjetet-sociale/" rel="bookmark" title="A mund ta dini se kush po ju përcjellë në rrjetet sociale?">A mund ta dini se kush po ju përcjellë në rrjetet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/apple-dhurate-perdoruesve-te-iphone-per-pervjetor/" rel="bookmark" title="Apple “dhuratë” përdoruesve të iPhone për përvjetor"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/iphone-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/iphone-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/iphone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple “dhuratë” përdoruesve të iPhone për përvjetor"/></a></div>                <a href="http://infokosova.net/category/tech-auto/" class="td-post-category">TECH &amp; AUTO</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/apple-dhurate-perdoruesve-te-iphone-per-pervjetor/" rel="bookmark" title="Apple “dhuratë” përdoruesve të iPhone për përvjetor">Apple “dhuratë” përdoruesve të iPhone për përvjetor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58eac4a7b8ab7" data-td_block_id="td_uid_6_58eac4a7b8ab7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58eac4a7b8ab7" data-td_block_id="td_uid_6_58eac4a7b8ab7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-335"><a href="http://infokosova.net/category/shendeti/"><i class="fa fa-heartbeat" aria-hidden="true"></i>SHËNDETI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58eac4a7c4653_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_58eac4a7c4653" ><script>var block_td_uid_7_58eac4a7c4653 = new tdBlock();
block_td_uid_7_58eac4a7c4653.id = "td_uid_7_58eac4a7c4653";
block_td_uid_7_58eac4a7c4653.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_7_58eac4a7c4653_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58eac4a7c4653_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58eac4a7c4653.td_column_number = "3";
block_td_uid_7_58eac4a7c4653.block_type = "td_block_mega_menu";
block_td_uid_7_58eac4a7c4653.post_count = "5";
block_td_uid_7_58eac4a7c4653.found_posts = "986";
block_td_uid_7_58eac4a7c4653.header_color = "";
block_td_uid_7_58eac4a7c4653.ajax_pagination_infinite_stop = "";
block_td_uid_7_58eac4a7c4653.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_7_58eac4a7c4653);
</script><div id=td_uid_7_58eac4a7c4653 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/a-permban-coca-cola-kokaine/" rel="bookmark" title="A përmban Coca-Cola kokainë?"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Coca-Cola-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Coca-Cola-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Coca-Cola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A përmban Coca-Cola kokainë?"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/a-permban-coca-cola-kokaine/" rel="bookmark" title="A përmban Coca-Cola kokainë?">A përmban Coca-Cola kokainë?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ja-cili-eshte-produkti-qe-lufton-verberine-dhe-ju-ndihmon-te-humbisni-kile/" rel="bookmark" title="Ja cili është produkti që lufton verbërinë dhe ju ndihmon të humbisni kile!"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Patate-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Patate-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Patate-100x70.jpg 100w, http://infokosova.net/wp-content/uploads/2017/04/Patate-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ja cili është produkti që lufton verbërinë dhe ju ndihmon të humbisni kile!"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ja-cili-eshte-produkti-qe-lufton-verberine-dhe-ju-ndihmon-te-humbisni-kile/" rel="bookmark" title="Ja cili është produkti që lufton verbërinë dhe ju ndihmon të humbisni kile!">Ja cili është produkti që lufton verbërinë dhe ju ndihmon të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/a-jane-te-demshme-tatuazhet-per-trupin-tuaj-rezultatet-nga-studimet-e-fundit-do-ju-lene-pa-fjale/" rel="bookmark" title="A janë të dëmshme tatuazhet për trupin tuaj? Rezultatet nga studimet e fundit do ju lënë pa fjalë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Tattoo-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Tattoo-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Tattoo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A janë të dëmshme tatuazhet për trupin tuaj? Rezultatet nga studimet e fundit do ju lënë pa fjalë"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/a-jane-te-demshme-tatuazhet-per-trupin-tuaj-rezultatet-nga-studimet-e-fundit-do-ju-lene-pa-fjale/" rel="bookmark" title="A janë të dëmshme tatuazhet për trupin tuaj? Rezultatet nga studimet e fundit do ju lënë pa fjalë">A janë të dëmshme tatuazhet për trupin tuaj? Rezultatet nga studimet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/me-kete-metode-mund-ta-ulni-temperaturen-e-femijes-brenda-pak-sekondave/" rel="bookmark" title="Me këtë metodë mund ta ulni temperaturën e fëmijës brenda pak sekondave !"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Temperatura-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Temperatura-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Me këtë metodë mund ta ulni temperaturën e fëmijës brenda pak sekondave !"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/me-kete-metode-mund-ta-ulni-temperaturen-e-femijes-brenda-pak-sekondave/" rel="bookmark" title="Me këtë metodë mund ta ulni temperaturën e fëmijës brenda pak sekondave !">Me këtë metodë mund ta ulni temperaturën e fëmijës brenda pak&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/nese-konsumoni-vetem-nje-pije-energjike-ne-dite-rrezikoheni-nga-sulmi-ne-zemer/" rel="bookmark" title="Nëse konsumoni vetëm një pije energjike në ditë, rrezikoheni nga sulmi në zemër !"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2016/10/sulmi-ne-zemer-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/10/sulmi-ne-zemer-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2016/10/sulmi-ne-zemer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nëse konsumoni vetëm një pije energjike në ditë, rrezikoheni nga sulmi në zemër !"/></a></div>                <a href="http://infokosova.net/category/shendeti/" class="td-post-category">SHËNDETI</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/nese-konsumoni-vetem-nje-pije-energjike-ne-dite-rrezikoheni-nga-sulmi-ne-zemer/" rel="bookmark" title="Nëse konsumoni vetëm një pije energjike në ditë, rrezikoheni nga sulmi në zemër !">Nëse konsumoni vetëm një pije energjike në ditë, rrezikoheni nga sulmi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58eac4a7c4653" data-td_block_id="td_uid_7_58eac4a7c4653"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58eac4a7c4653" data-td_block_id="td_uid_7_58eac4a7c4653"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-339"><a href="http://infokosova.net/category/kuriozitete/"><i class="fa fa-exclamation-triangle" aria-hidden="true"></i>KURIOZITETE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58eac4a7d0808_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_58eac4a7d0808" ><script>var block_td_uid_8_58eac4a7d0808 = new tdBlock();
block_td_uid_8_58eac4a7d0808.id = "td_uid_8_58eac4a7d0808";
block_td_uid_8_58eac4a7d0808.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_58eac4a7d0808_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58eac4a7d0808_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58eac4a7d0808.td_column_number = "3";
block_td_uid_8_58eac4a7d0808.block_type = "td_block_mega_menu";
block_td_uid_8_58eac4a7d0808.post_count = "5";
block_td_uid_8_58eac4a7d0808.found_posts = "2991";
block_td_uid_8_58eac4a7d0808.header_color = "";
block_td_uid_8_58eac4a7d0808.ajax_pagination_infinite_stop = "";
block_td_uid_8_58eac4a7d0808.max_num_pages = "599";
tdBlocksArray.push(block_td_uid_8_58eac4a7d0808);
</script><div id=td_uid_8_58eac4a7d0808 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/prezantuesja-jep-lajmin-per-vdekjen-e-bashkeshortit-ja-cfare-ndodhi-me-pas/" rel="bookmark" title="Prezantuesja jep lajmin për vdekjen e bashkëshortit, ja çfarë ndodhi më pas"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Supreet-Kaur-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Supreet-Kaur-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Supreet-Kaur-100x70.jpg 100w, http://infokosova.net/wp-content/uploads/2017/04/Supreet-Kaur-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prezantuesja jep lajmin për vdekjen e bashkëshortit, ja çfarë ndodhi më pas"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/prezantuesja-jep-lajmin-per-vdekjen-e-bashkeshortit-ja-cfare-ndodhi-me-pas/" rel="bookmark" title="Prezantuesja jep lajmin për vdekjen e bashkëshortit, ja çfarë ndodhi më pas">Prezantuesja jep lajmin për vdekjen e bashkëshortit, ja çfarë ndodhi më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/njihuni-me-studentet-qe-lidhen-me-pasanike-te-moshuar-per-tua-financuar-jeten-e-luksit-video/" rel="bookmark" title="Njihuni me studentet që lidhen me pasanikë të moshuar për t’ua financuar jetën e luksit (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Pasaniket-ne-moshe-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Pasaniket-ne-moshe-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Pasaniket-ne-moshe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Njihuni me studentet që lidhen me pasanikë të moshuar për t’ua financuar jetën e luksit (Video)"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/njihuni-me-studentet-qe-lidhen-me-pasanike-te-moshuar-per-tua-financuar-jeten-e-luksit-video/" rel="bookmark" title="Njihuni me studentet që lidhen me pasanikë të moshuar për t’ua financuar jetën e luksit (Video)">Njihuni me studentet që lidhen me pasanikë të moshuar për t’ua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/gjerat-e-ngjashme-dhe-te-rastesishme-qe-kane-ndodhur-ne-te-njejten-kohe-dhe-te-njejtin-vend-foto/" rel="bookmark" title="Gjërat e ngjashme dhe të rastësishme që kanë ndodhur në të njëjtën kohë dhe të njëjtin vend [Foto]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Darka-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Darka-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Darka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjërat e ngjashme dhe të rastësishme që kanë ndodhur në të njëjtën kohë dhe të njëjtin vend [Foto]"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/gjerat-e-ngjashme-dhe-te-rastesishme-qe-kane-ndodhur-ne-te-njejten-kohe-dhe-te-njejtin-vend-foto/" rel="bookmark" title="Gjërat e ngjashme dhe të rastësishme që kanë ndodhur në të njëjtën kohë dhe të njëjtin vend [Foto]">Gjërat e ngjashme dhe të rastësishme që kanë ndodhur në të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/njihuni-me-gjigantet-qe-jetojne-ende-ne-toke-video/" rel="bookmark" title="Njihuni me gjigantët që jetojnë ende në Tokë [Video]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Birra-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Birra-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Birra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Njihuni me gjigantët që jetojnë ende në Tokë [Video]"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/njihuni-me-gjigantet-qe-jetojne-ende-ne-toke-video/" rel="bookmark" title="Njihuni me gjigantët që jetojnë ende në Tokë [Video]">Njihuni me gjigantët që jetojnë ende në Tokë [Video]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/7-shenjat-qe-tregojne-se-jeni-me-te-zgjuar-se-mesatarja-2/" rel="bookmark" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Inteligjenca-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Inteligjenca-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Inteligjenca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja"/></a></div>                <a href="http://infokosova.net/category/kuriozitete/" class="td-post-category">KURIOZITETE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/7-shenjat-qe-tregojne-se-jeni-me-te-zgjuar-se-mesatarja-2/" rel="bookmark" title="7 shenjat që tregojnë se jeni më të zgjuar se mesatarja">7 shenjat që tregojnë se jeni më të zgjuar se mesatarja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58eac4a7d0808" data-td_block_id="td_uid_8_58eac4a7d0808"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58eac4a7d0808" data-td_block_id="td_uid_8_58eac4a7d0808"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-68007"><a href="http://infokosova.net/category/sociale/">SOCIALE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58eac4a7e2103_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58eac4a7e2103" ><script>var block_td_uid_9_58eac4a7e2103 = new tdBlock();
block_td_uid_9_58eac4a7e2103.id = "td_uid_9_58eac4a7e2103";
block_td_uid_9_58eac4a7e2103.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"92","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_9_58eac4a7e2103_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58eac4a7e2103_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58eac4a7e2103.td_column_number = "3";
block_td_uid_9_58eac4a7e2103.block_type = "td_block_mega_menu";
block_td_uid_9_58eac4a7e2103.post_count = "5";
block_td_uid_9_58eac4a7e2103.found_posts = "32";
block_td_uid_9_58eac4a7e2103.header_color = "";
block_td_uid_9_58eac4a7e2103.ajax_pagination_infinite_stop = "";
block_td_uid_9_58eac4a7e2103.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_9_58eac4a7e2103);
</script><div id=td_uid_9_58eac4a7e2103 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/nusja-femije-nga-librazhdi-skandali-shqiptar-ne-median-italiane-la-lene-interviston-13-vjecaren-video/" rel="bookmark" title="Nusja-fëmijë nga Librazhdi, skandali shqiptar në median italiane: &#8216;La lene&#8217; interviston 13-vjeçaren [Video]"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Margarita-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Margarita-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Margarita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nusja-fëmijë nga Librazhdi, skandali shqiptar në median italiane: &#8216;La lene&#8217; interviston 13-vjeçaren [Video]"/></a></div>                <a href="http://infokosova.net/category/sociale/" class="td-post-category">SOCIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/nusja-femije-nga-librazhdi-skandali-shqiptar-ne-median-italiane-la-lene-interviston-13-vjecaren-video/" rel="bookmark" title="Nusja-fëmijë nga Librazhdi, skandali shqiptar në median italiane: &#8216;La lene&#8217; interviston 13-vjeçaren [Video]">Nusja-fëmijë nga Librazhdi, skandali shqiptar në median italiane: &#8216;La lene&#8217; interviston&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/gjashtevjecares-pranvera-gashi-i-nevojitet-ndihma-e-qytetareve-ajo-po-kerkon-sherim-jashte-vendit/" rel="bookmark" title="Gjashtëvjeçares Pranvera Gashi i nevojitet ndihma e qytetarëve, ajo po kërkon shërim jashtë vendit"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Pranvera-Gashi-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Pranvera-Gashi-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Pranvera-Gashi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjashtëvjeçares Pranvera Gashi i nevojitet ndihma e qytetarëve, ajo po kërkon shërim jashtë vendit"/></a></div>                <a href="http://infokosova.net/category/sociale/" class="td-post-category">SOCIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/gjashtevjecares-pranvera-gashi-i-nevojitet-ndihma-e-qytetareve-ajo-po-kerkon-sherim-jashte-vendit/" rel="bookmark" title="Gjashtëvjeçares Pranvera Gashi i nevojitet ndihma e qytetarëve, ajo po kërkon shërim jashtë vendit">Gjashtëvjeçares Pranvera Gashi i nevojitet ndihma e qytetarëve, ajo po kërkon&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/vajza-e-veteranit-te-uck-se-vuan-nga-nje-semundje-e-rende-i-nevojitet-ndihme-per-tu-sheruar/" rel="bookmark" title="Vajza e veteranit të UÇK-së vuan nga një sëmundje e rëndë, i nevojitet ndihmë për t’u shëruar"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Fatlume-S-Shala-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Fatlume-S-Shala-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Fatlume-S-Shala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vajza e veteranit të UÇK-së vuan nga një sëmundje e rëndë, i nevojitet ndihmë për t’u shëruar"/></a></div>                <a href="http://infokosova.net/category/sociale/" class="td-post-category">SOCIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/vajza-e-veteranit-te-uck-se-vuan-nga-nje-semundje-e-rende-i-nevojitet-ndihme-per-tu-sheruar/" rel="bookmark" title="Vajza e veteranit të UÇK-së vuan nga një sëmundje e rëndë, i nevojitet ndihmë për t’u shëruar">Vajza e veteranit të UÇK-së vuan nga një sëmundje e rëndë,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/femijet-e-mi-shkojne-pa-buke-ne-shkolle-familja-nga-peja-ne-hall-me-strehim-video/" rel="bookmark" title="“Fëmijët e mi shkojnë pa bukë në shkollë” – familja nga Peja në hall me strehim (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/03/Familja-Rrustemi-nga-Peja-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/03/Familja-Rrustemi-nga-Peja-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/03/Familja-Rrustemi-nga-Peja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Fëmijët e mi shkojnë pa bukë në shkollë” – familja nga Peja në hall me strehim (Video)"/></a></div>                <a href="http://infokosova.net/category/sociale/" class="td-post-category">SOCIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/femijet-e-mi-shkojne-pa-buke-ne-shkolle-familja-nga-peja-ne-hall-me-strehim-video/" rel="bookmark" title="“Fëmijët e mi shkojnë pa bukë në shkollë” – familja nga Peja në hall me strehim (Video)">“Fëmijët e mi shkojnë pa bukë në shkollë” – familja nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/skamja-ne-kosove-buken-bajat-e-zbut-me-uje/" rel="bookmark" title="Skamja në Kosovë: Bukën bajat e zbut me ujë!"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/03/Halil-Kastrati-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/03/Halil-Kastrati-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/03/Halil-Kastrati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skamja në Kosovë: Bukën bajat e zbut me ujë!"/></a></div>                <a href="http://infokosova.net/category/sociale/" class="td-post-category">SOCIALE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/skamja-ne-kosove-buken-bajat-e-zbut-me-uje/" rel="bookmark" title="Skamja në Kosovë: Bukën bajat e zbut me ujë!">Skamja në Kosovë: Bukën bajat e zbut me ujë!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58eac4a7e2103" data-td_block_id="td_uid_9_58eac4a7e2103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58eac4a7e2103" data-td_block_id="td_uid_9_58eac4a7e2103"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337"><a href="http://infokosova.net/category/fun/"><i class="fa fa-trophy" aria-hidden="true"></i>FUN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-71154"><a href="http://infokosova.net/horoskopi-ditor-29-mars-2017/">HOROSKOPI DITOR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49473"><a href="http://infokosova.net/category/fun/fjalekryqi/">Fjalëkryqi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49483"><a href="http://infokosova.net/lojera">Lojëra Online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37579"><a href="http://infokosova.net/category/op-ed/">OP-ED</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1532"><a href="http://infokosova.net/facebook-videos/">Facebook Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://infokosova.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77229" class="post-77229 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Hillary Clinton tregon katër arsyet pse humbi zgjedhjet</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T00:04:36+00:00" >10/04/2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-696x390.jpg" srcset="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-696x390.jpg 696w, http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-300x168.jpg 300w, http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-768x431.jpg 768w, http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1-749x420.jpg 749w, http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1.jpg 770w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hillary-clinton"/></a></div>
        <p><em><strong>Kandidatja për presidente në zgjedhjet e vitit të kaluar ka treguar arsyet për disfatën e saj në zgjedhje.</strong></em></p>
<p>Hillary Clinton ka treguar 4 arsye që ajo i cilëson si shkas për humbjen e saj në zgjedhje kundër kandidatit republikan Donald Trump.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div><p>Clinton ishte intervistuar në samitin e Femrave të Botës në New York.</p>
<p><strong>Arsyet për humbje sipas saj janë këto:</strong></p>
<ol>
<li><em>Rusia – Ajo beson se presidenti rus Vladimir Putin kishte ‘përzier’në zgjedhjet amerikane dhe se kishte ndikim të madh.</em></li>
<li><em>Arsye e dytë sipas saj është se njerëzit nuk kanë mundur të durojnë një presidente femër.</em></li>
<li><em>Shefi i FBI’së Comey i ka bërë publike e-mailat vetëm 2 javë para zgjedhjeve.</em></li>
<li><em>WikiLeaks – Edhe WikiLeaks ka publikuar gjëra që kanë dëmtuar kampanjën e Clinton.</em></li>
</ol>
<p>Në fund demokratja pranon se ka mundur t’i bëjë më mirë disa gjëra.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://infokosova.net/luftetaret-serbe-tregojne-tmerrin-qe-perjetuan-ne-betejen-e-koshares/" target="_self" rel="nofollow" class="u588ea51a86e32dc7cf71394bcd031382"><!-- INLINE RELATED POSTS 1/1 //--><style> .u588ea51a86e32dc7cf71394bcd031382 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#E74C3C; border:0!important; border-left:4px solid #34495E!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u588ea51a86e32dc7cf71394bcd031382:active, .u588ea51a86e32dc7cf71394bcd031382:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u588ea51a86e32dc7cf71394bcd031382 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u588ea51a86e32dc7cf71394bcd031382 .ctaText { font-weight:bold; color:#FFFFFF; text-decoration:none; font-size: 16px; } .u588ea51a86e32dc7cf71394bcd031382 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u588ea51a86e32dc7cf71394bcd031382:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lexo po ashtu:</span>&nbsp; <span class="postTitle">Luftëtarët serbë tregojnë tmerrin që përjetuan në Betejën e Koshares</span></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><span style="color: #ff0000;"><strong>ARTIKUJ TJERË:</strong></span>

<!-- Composite Start -->
<div id="M198506ScriptRootC111762">
        <div id="M198506PreloadC111762">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198506ScriptRootC111762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M198506ScriptRootC111762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=111762;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/infokosova.net.111762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Finfokosova.net%2Fhillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hillary+Clinton+tregon+kat%C3%ABr+arsyet+pse+humbi+zgjedhjet&url=http%3A%2F%2Finfokosova.net%2Fhillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet%2F&via=infokosovanet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/&amp;media=http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1.jpg&description=Hillary+Clinton+tregon+kat%C3%ABr+arsyet+pse+humbi+zgjedhjet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hillary+Clinton+tregon+kat%C3%ABr+arsyet+pse+humbi+zgjedhjet%20-%20http%3A%2F%2Finfokosova.net%2Fhillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/" data-text="Hillary Clinton tregon katër arsyet pse humbi zgjedhjet" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="InfoKosova"></span><meta itemprop="datePublished" content="2017-04-10T00:04:36+00:00"><meta itemprop="dateModified" content="2017-04-10T00:04:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://infokosova.net/hillary-clinton-tregon-kater-arsyet-pse-humbi-zgjedhjet/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://infokosova.net/wp-content/uploads/2016/09/Logo-Standard.png"></span><meta itemprop="name" content="INFOKOSOVA"></span><meta itemprop="headline " content="Hillary Clinton tregon katër arsyet pse humbi zgjedhjet"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://infokosova.net/wp-content/uploads/2016/11/hillary-clinton-1.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="432"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_58eac4a81182a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_58eac4a81182a" ><script>var block_td_uid_12_58eac4a81182a = new tdBlock();
block_td_uid_12_58eac4a81182a.id = "td_uid_12_58eac4a81182a";
block_td_uid_12_58eac4a81182a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_12_58eac4a81182a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58eac4a81182a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77229,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_12_58eac4a81182a.td_column_number = "3";
block_td_uid_12_58eac4a81182a.block_type = "td_block_related_posts";
block_td_uid_12_58eac4a81182a.post_count = "3";
block_td_uid_12_58eac4a81182a.found_posts = "7731";
block_td_uid_12_58eac4a81182a.header_color = "";
block_td_uid_12_58eac4a81182a.ajax_pagination_infinite_stop = "";
block_td_uid_12_58eac4a81182a.max_num_pages = "2577";
tdBlocksArray.push(block_td_uid_12_58eac4a81182a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_58eac4a824455" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_58eac4a81182a" href="#">ARTIKUJ TË NGJASHËM</a><a id="td_uid_14_58eac4a82449d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_58eac4a81182a" href="#">MË SHUMË NGA AUTORI</a></h4><div id=td_uid_12_58eac4a81182a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ja-kush-jane-personat-me-te-cilet-kishte-probleme-elvis-pista-video/" rel="bookmark" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/02/Elvis-Pista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ja-kush-jane-personat-me-te-cilet-kishte-probleme-elvis-pista-video/" rel="bookmark" title="Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)">Ja kush janë personat me të cilët kishte probleme Elvis Pista (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/ish-anetari-i-vetevendosjes-godet-fisnik-ismajlin-per-milionat-qe-mori-nga-ptk-ja/" rel="bookmark" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Fisnik-Ismajli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ish-anetari-i-vetevendosjes-godet-fisnik-ismajlin-per-milionat-qe-mori-nga-ptk-ja/" rel="bookmark" title="Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja">Ish-anëtari i Vetëvendosjes godet Fisnik Ismajlin për milionat që mori nga PTK-ja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://infokosova.net/danasi-paralajmeron-akuzen-per-gjenocid-dhe-reparacionin-me-miliarda-dollare-kosova-do-te-angazhoje-avokatet-me-te-mire-ne-bote-kunder-serbise/" rel="bookmark" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë"><img width="218" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Danas-218x150.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/04/Danas-218x150.jpg 218w, http://infokosova.net/wp-content/uploads/2017/04/Danas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë"/></a></div>                <a href="http://infokosova.net/category/lajme/" class="td-post-category">LAJME</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/danasi-paralajmeron-akuzen-per-gjenocid-dhe-reparacionin-me-miliarda-dollare-kosova-do-te-angazhoje-avokatet-me-te-mire-ne-bote-kunder-serbise/" rel="bookmark" title="Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë">Danasi paralajmëron akuzën për gjenocid dhe reparacionin me miliarda dollarë: Kosova do të angazhojë avokatët më të mirë në botë kundër Serbisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58eac4a81182a" data-td_block_id="td_uid_12_58eac4a81182a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58eac4a81182a" data-td_block_id="td_uid_12_58eac4a81182a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_fblikebox_widget_shortcode"><h4 class="block-title"><span>Facebook</span></h4>		<div id="fb-root"></div>
		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '203285450707',
			  xfbml      : true,
			  version    : 'v2.4'
			});
		  };
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=203285450707";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>

		<div class="fb-page" data-href="https://www.facebook.com/infokosova" data-width="320" data-height="" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_16_58eac4a82a26b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_58eac4a82a26b" ><script>var block_td_uid_16_58eac4a82a26b = new tdBlock();
block_td_uid_16_58eac4a82a26b.id = "td_uid_16_58eac4a82a26b";
block_td_uid_16_58eac4a82a26b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Artikujt e Fundit","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_58eac4a82a26b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58eac4a82a26b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_58eac4a82a26b.td_column_number = "1";
block_td_uid_16_58eac4a82a26b.block_type = "td_block_21";
block_td_uid_16_58eac4a82a26b.post_count = "5";
block_td_uid_16_58eac4a82a26b.found_posts = "23738";
block_td_uid_16_58eac4a82a26b.header_color = "#";
block_td_uid_16_58eac4a82a26b.ajax_pagination_infinite_stop = "";
block_td_uid_16_58eac4a82a26b.max_num_pages = "4748";
tdBlocksArray.push(block_td_uid_16_58eac4a82a26b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Artikujt e Fundit</span></h4></div><div id=td_uid_16_58eac4a82a26b class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/shokojne-shkencetaret-ky-lloj-seksi-ju-shkakton-kancer-dhe-sjell-vdekjen/" rel="bookmark" title="Shokojnë shkencëtarët: Ky lloj seksi ju shkakton kancer dhe sjell vdekjen"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Sex-17-150x150.jpg" alt="" title="Shokojnë shkencëtarët: Ky lloj seksi ju shkakton kancer dhe sjell vdekjen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/shokojne-shkencetaret-ky-lloj-seksi-ju-shkakton-kancer-dhe-sjell-vdekjen/" rel="bookmark" title="Shokojnë shkencëtarët: Ky lloj seksi ju shkakton kancer dhe sjell vdekjen">Shokojnë shkencëtarët: Ky lloj seksi ju shkakton kancer dhe sjell vdekjen</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/mish-mash/" class="td-post-category">MISH-MASH</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T01:15:50+00:00" >10/04/2017</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/shokojne-shkencetaret-ky-lloj-seksi-ju-shkakton-kancer-dhe-sjell-vdekjen/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Sipas disa studiuesve angleze, ata njerëz të cilët praktikojnë seksin oral, mund të jenë të rrezikuar nga një tip kanceri i shkaktuar nga një...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/ky-lajm-ndalohet-rreptesisht-te-lexohet-nga-beqaret/" rel="bookmark" title="Ky lajm ndalohet rreptësisht të lexohet nga beqarët"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Sex-16-150x150.jpg" alt="" title="Ky lajm ndalohet rreptësisht të lexohet nga beqarët"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/ky-lajm-ndalohet-rreptesisht-te-lexohet-nga-beqaret/" rel="bookmark" title="Ky lajm ndalohet rreptësisht të lexohet nga beqarët">Ky lajm ndalohet rreptësisht të lexohet nga beqarët</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/mish-mash/" class="td-post-category">MISH-MASH</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T01:14:34+00:00" >10/04/2017</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/ky-lajm-ndalohet-rreptesisht-te-lexohet-nga-beqaret/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Një studim i ri nga Universiteti “Carnegie Mellon” mund ta ndryshojë pikëpamjen tuaj mbi martesën nëse vazhdoni të këmbëngulni për të qenë beqarë.

“Të martuarit...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/pasta-e-re-per-dhembe-qe-i-le-dentistet-pa-pune-video/" rel="bookmark" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Pasta-e-dhembeve-150x150.jpg" alt="" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/pasta-e-re-per-dhembe-qe-i-le-dentistet-pa-pune-video/" rel="bookmark" title="Pasta e re për dhëmbë që i lë dentistët pa punë (Video)">Pasta e re për dhëmbë që i lë dentistët pa punë (Video)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/lifestyle/" class="td-post-category">LIFESTYLE</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T01:09:51+00:00" >10/04/2017</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/pasta-e-re-per-dhembe-qe-i-le-dentistet-pa-pune-video/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nëse dhëmbi juaj ka filluar të prishet dhe nuk pëlqeni të shkoni te dentisti, ekziston një zgjidhje e re për ju.

Një hulumtues japonez, Kazue...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/xhensila-ndane-me-fansat-momente-nga-festa-e-ditelindjes-fotovideo/" rel="bookmark" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Xhensila-dhe-Bes-Kallaku-150x150.jpg" alt="" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/xhensila-ndane-me-fansat-momente-nga-festa-e-ditelindjes-fotovideo/" rel="bookmark" title="Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]">Xhensila ndanë me fansat momente nga festa e ditëlindjes [Foto/Video]</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T00:22:37+00:00" >10/04/2017</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/xhensila-ndane-me-fansat-momente-nga-festa-e-ditelindjes-fotovideo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ditëlindja e Xhensilës filloi qysh pas orës 00:00, me dhuratë romantike nga i dashuri i saj Bes Kallaku.

Mirëpo nuk mbaroi me kaq, surprizat për...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://infokosova.net/djali-i-argjentines-eshte-rritur-ata-kalojne-vikendin-se-bashku-foto/" rel="bookmark" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)"><img width="150" height="150" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/04/Argjentina-Ramosaj-150x150.jpg" alt="" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://infokosova.net/djali-i-argjentines-eshte-rritur-ata-kalojne-vikendin-se-bashku-foto/" rel="bookmark" title="Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)">Djali i Argjentinës është rritur, ata kalojnë vikendin së bashku (Foto)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://infokosova.net/category/magazina/" class="td-post-category">MAGAZINA</a>                    <span class="td-post-author-name"><a href="http://infokosova.net/author/besibesi/">InfoKosova</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T00:19:08+00:00" >10/04/2017</time></span>                    <div class="td-module-comments"><a href="http://infokosova.net/djali-i-argjentines-eshte-rritur-ata-kalojne-vikendin-se-bashku-foto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Argjentina Ramosaj është tejet e përkushtuar ndaj familjes së saj.

Këngëtarja e njohur këtë vikend ka vendosur që ta kalojë në Rugovë.

Ajo ka publikuar një...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58eac4a82a26b" data-td_block_id="td_uid_16_58eac4a82a26b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58eac4a82a26b" data-td_block_id="td_uid_16_58eac4a82a26b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_300x250', [300, 250]).display();
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="td_text_columns_two_cols"><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_160x600', [160, 600]).display();
</script></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/36463547/adxp_Infokosova_728x90', [728, 90]).display();
</script>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://infokosova.net/"><img class="td-retina-data" src="http://infokosova.net/wp-content/uploads/2016/09/Logo-Footer-Std.png" data-retina="http://infokosova.net/wp-content/uploads/2016/09/Logo-Footer-Retina-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap">Ky portal mirëmbahet nga kompania "InfoKosova". Materialet dhe informacionet në këtë portal nuk mund të kopjohen, të shtypen, ose të përdoren në çfarëdo forme tjetër për qëllime përfitimi, pa miratimin e drejtuesve të "InfoKosova". Për ta shfrytëzuar materialin e këtij portali obligoheni t'i pranoni Kushtet e përdorimit. 
Kontakti:
+37744446623
Redaksia: redaksia@infokosova.net<div class="footer-email-wrap">Na kontakto: <a href="mailto:info@infokosova.net">info@infokosova.net</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/infokosova" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/infokosova" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/infokosova" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@infokosova.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/infokosovanet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/portalinfokosova" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-267"><a href="#">Marketing</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-269"><a href="#">Kontakto</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-270"><a>Rreth Nesh</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; InfoKosova 2008-2017					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Mos e humb</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://infokosova.net/vuciq-mesazh-shqiptareve-mos-luani-me-mjete-dhe-me-arme/" rel="bookmark" title="Vuçiq, mesazh shqiptarëve: Mos luani me mjete dhe me armë"><img width="100" height="70" class="entry-thumb" src="http://infokosova.net/wp-content/uploads/2017/01/vucic-4-100x70.jpg" srcset="http://infokosova.net/wp-content/uploads/2017/01/vucic-4-100x70.jpg 100w, http://infokosova.net/wp-content/uploads/2017/01/vucic-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vuçiq, mesazh shqiptarëve: Mos luani me mjete dhe me armë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://infokosova.net/vuciq-mesazh-shqiptareve-mos-luani-me-mjete-dhe-me-arme/" rel="bookmark" title="Vuçiq, mesazh shqiptarëve: Mos luani me mjete dhe me armë">Vuçiq, mesazh shqiptarëve: Mos luani me mjete dhe me armë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T16:36:55+00:00" >23/01/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58eac4a877076
    -->

    <div class="td-container"><div id="statcounter_image" style="display:inline;"><a
title="wordpress hit counter"
href="http://statcounter.com/wordpress.org/"
class="statcounter"><img
src="//c.statcounter.com/5728064/0/8fe83e8b/1/"
alt="wordpress hit counter" style="border:none;"
/></a></div>

<meta property="fb:pages" content="156748468923" />

<meta http-equiv="refresh" content="300">

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "296518",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
</div><script type='text/javascript' src='http://infokosova.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://infokosova.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pristina","api_location":"Pristina","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[7,44.6],"today_humidity":65,"today_wind_speed":[1,0.6],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1491904800,"day_temp":[16,60],"day_name":"Mar","owm_day_index":2},{"timestamp":1491991200,"day_temp":[9,48],"day_name":"M\u00ebr","owm_day_index":3},{"timestamp":1492077600,"day_temp":[17,62],"day_name":"Enj","owm_day_index":4},{"timestamp":1492164000,"day_temp":[8,46],"day_name":"Pre","owm_day_index":5},{"timestamp":1492250400,"day_temp":[10,50],"day_name":"Sht","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://infokosova.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://infokosova.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>